Viewing a single comment thread. View all comments

2

mofongo wrote

I check postmill's requirements. Docker is not needed for it to run and we have a vanilla installation. It should be fine to remove it.

1

ziq wrote

ok, doin it now